<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>


	<meta name="bloglide_validation" content="2a7dc8147145af4324558388cc4eb1f3" />
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<meta name="author" content="Deutsches Institut f&uuml;r Marketing" />
	<title>
		Live-Webinar &quot;Brand Awareness - Markenbekanntheit messen&quot; | DIM	</title>
	<base href="https://www.marketinginstitut.biz/" />
	<link rel="shortcut icon" href="/fileadmin/templates/dim/v1/favicon.ico" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.marketinginstitut.biz/blog/xmlrpc.php" />


	<link rel="stylesheet" id="responsive-style-css-s01" href="/fileadmin/templates/dim/v1/style01.css" type="text/css" media="screen and (min-width: 679px)" />
		<link rel="stylesheet" id="responsive-style-css-s01p" href="/fileadmin/templates/dim/v1/style01_print.css" type="text/css" media="print" />
	<link rel="stylesheet" id="responsive-style-phone" href="/fileadmin/templates/dim/v1/style01_small_S.css" type="text/css" media="handheld" />
	<link rel="stylesheet" id="responsive-style-small-s" href="/fileadmin/templates/dim/v1/style01_small_S.css" type="text/css" media="screen and (max-width: 678px)" />
	<link rel="stylesheet" href="https://www.marketinginstitut.biz/blog/wp-content/themes/dim-blog/style_blog.css" type="text/css" media="all" />


<!--[if lt IE 9]>
<script src="https://www.marketinginstitut.biz/blog/wp-content/themes/dim-blog/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- HEADER DIM-Blog-Plgn -->

<script src="typo3conf/ext/jfmulticontent/res/jquery/js/jquery-1.8.3.min.js?dim=1" type="text/javascript"></script>
<script src="typo3conf/ext/jfmulticontent/res/jquery/js/jquery.easing-1.3.js?dim=1" type="text/javascript"></script>
<script src="typo3conf/ext/jfmulticontent/res/jquery/js/jquery-ui-1.9.2.custom.min.js?dim=1" type="text/javascript"></script>
<!-- HEADER DIM-Blog-Plgn ENDE -->
				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"4597af6662","grs":true,"ajaxurl":"https:\/\/www.marketinginstitut.biz\/blog\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Bitte bewerten Sie diesen Artikel!","fuelspeed":400,"thankyou":"Vielen Dank!","error_msg":"Leider ist ein Fehler aufgetreten.","tooltip":"0","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};
				</script>
				
<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/a1ac21f0170bb524c5710e52d76fb130.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->

<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Webinar zum Thema &quot;Brand Awareness&quot; am Freitag, 25.08.2017, 15.00 - 16.00 Uhr: ▶ Definition ▶ Relevanz ▶ Messmöglichkeiten ▶ Maßnahmen. ✓ Jetzt buchen!"/>
<link rel="canonical" href="https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Live-Webinar &quot;Brand Awareness - Markenbekanntheit messen&quot; | DIM" />
<meta property="og:description" content="Webinar zum Thema &quot;Brand Awareness&quot; am Freitag, 25.08.2017, 15.00 - 16.00 Uhr: ▶ Definition ▶ Relevanz ▶ Messmöglichkeiten ▶ Maßnahmen. ✓ Jetzt buchen!" />
<meta property="og:url" content="https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/" />
<meta property="og:site_name" content="DIM-Marketingblog ✚ Marketingnews ✚ Tipps &amp; Tricks ✚ Marketing-Tools ✚ Jetzt zum Marketing-Blog! - DIM-Marketingblog" />
<meta property="article:publisher" content="https://www.facebook.com/marketinginstitut/" />
<meta property="article:tag" content="Brand Awareness" />
<meta property="article:tag" content="Marke" />
<meta property="article:tag" content="Markenbekanntheit" />
<meta property="article:tag" content="Markenbekanntheit messen" />
<meta property="article:tag" content="Markenbekanntheit steigern" />
<meta property="article:tag" content="Marktforschung" />
<meta property="article:tag" content="Webinar" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2017-08-18T17:03:05+00:00" />
<meta property="article:modified_time" content="2017-08-18T17:18:32+00:00" />
<meta property="og:updated_time" content="2017-08-18T17:18:32+00:00" />
<meta property="og:image" content="https://www.marketinginstitut.biz/blog/wp-content/uploads/2017/08/170202_Webinar_Brand_Awareness_breit.jpg" />
<meta property="og:image:secure_url" content="https://www.marketinginstitut.biz/blog/wp-content/uploads/2017/08/170202_Webinar_Brand_Awareness_breit.jpg" />
<meta property="og:image:width" content="9402" />
<meta property="og:image:height" content="2362" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DIM-Marketingblog ✚ Marketingnews ✚ Tipps &amp; Tricks ✚ Marketing-Tools ✚ Jetzt zum Marketing-Blog! - DIM-Marketingblog &raquo; Feed" href="https://www.marketinginstitut.biz/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIM-Marketingblog ✚ Marketingnews ✚ Tipps &amp; Tricks ✚ Marketing-Tools ✚ Jetzt zum Marketing-Blog! - DIM-Marketingblog &raquo; Kommentar-Feed" href="https://www.marketinginstitut.biz/blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIM-Marketingblog ✚ Marketingnews ✚ Tipps &amp; Tricks ✚ Marketing-Tools ✚ Jetzt zum Marketing-Blog! - DIM-Marketingblog &raquo; Live-Webinar zum Thema &#8222;Brand Awareness &#8211; Markenbekanntheit messen&#8220; Kommentar-Feed" href="https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marketinginstitut.biz\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='agp-core-repeater-css-css'  href='https://www.marketinginstitut.biz/blog/wp-content/plugins/agp-font-awesome-collection/assets/repeater/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fac-css-css'  href='https://www.marketinginstitut.biz/blog/wp-content/plugins/agp-font-awesome-collection/assets/css/style.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.marketinginstitut.biz/blog/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='https://www.marketinginstitut.biz/blog/wp-content/plugins/kk-star-ratings/css.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-style-css'  href='https://www.marketinginstitut.biz/blog/wp-content/popupally-scripts/1-popupally-style.css?ver=2.0.1.82' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-fancybox-css'  href='https://www.marketinginstitut.biz/blog/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments-css'  href='https://www.marketinginstitut.biz/blog/wp-content/plugins/social/assets/comments.css?ver=3.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='toc-screen-css'  href='https://www.marketinginstitut.biz/blog/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='wp-search-suggest-css'  href='https://www.marketinginstitut.biz/blog/wp-content/plugins/wp-search-suggest/css/wpss-search-suggest.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpi_fonts-css'  href='https://fonts.googleapis.com/css?family=Neucha%3A300%2C400%2C600%2C700%7CRock+Salt%7COpen+Sans%3A300%2C400%2C600%2C700%7COpen+Sans+Condensed%3A300%2C700%7CPacifico%7COregano%7CChewy%7CCourgette%7CExo%7CGruppo%7CKite+One%7CKnewave%7CAllura%7CSatisfy%7CSource+Sans+Pro%3A200%2C400%2C600%2C700%7CCrafty+Girls%7CGreat+Vibes%7CSacramento%7COswald%7CUltra%7CAnton%7CRaleway%7CDroid+Sans%7CRoboto%3A100%2C300%2C400%2C700%7CExo+2%3A100%2C300%2C400%2C700%7CCapriola%7CCrimson+Text%7CLato%3A100%2C300%2C400%2C700%7CPlayfair+Display%3A300%2C400%2C700%7CSignika&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.marketinginstitut.biz/blog/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://www.marketinginstitut.biz/blog/wp-content/themes/dim-blog/style.css?ver=4.8.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://www.marketinginstitut.biz/blog/wp-content/themes/dim-blog/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.marketinginstitut.biz/blog/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-display-methods-css'  href='https://www.marketinginstitut.biz/blog/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='https://www.marketinginstitut.biz/blog/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.marketinginstitut.biz/blog/wp-content/tablepress-combined.min.css?ver=23' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.marketinginstitut.biz/blog/wp-content/plugins/et-shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.marketinginstitut.biz/blog/wp-content/plugins/et-shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpi_designer_button-css'  href='https://www.marketinginstitut.biz/blog/wp-content/plugins/wpi-designer-button-shortcode/style.css?t=110&#038;ver=2.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpi_designer_button_preset_styles-css'  href='https://www.marketinginstitut.biz/blog/wp-content/plugins/wpi-designer-button-shortcode/preset_styles.css?t=110&#038;ver=2.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpi_designer_button_genericons-css'  href='https://www.marketinginstitut.biz/blog/wp-content/plugins/wpi-designer-button-shortcode/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpi_designer_button_font-awesome-css'  href='https://www.marketinginstitut.biz/blog/wp-content/plugins/wpi-designer-button-shortcode/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://www.marketinginstitut.biz/blog/wp-content/plugins/wpi-designer-button-shortcode/custom_script.css?ver=4.8.1' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
.wpi_designer_button_469827{font-family:Roboto!important;font-size:16px!important;font-weight:700!important;border-width:0px!important;border-style:solid!important;padding:10px 20px!important;display:inline-block!important;min-width:200px!important;color:#ffffff!important;background-color:#275d2f!important;border-color:!important;background-image:none!important;border-radius:0px!important;-webkit-text-shadow:0px 0px 0px rgba(0,0,0,0.3);-moz-text-shadow:0px 0px 0px rgba(0,0,0,0.3);-o-text-shadow:0px 0px 0px rgba(0,0,0,0.3);text-shadow:0px 0px 0px rgba(0,0,0,0.3);-webkit-box-shadow: 0px 0px 0px rgba(0,0,0,0.3);-moz-box-shadow: 0px 0px 0px rgba(0,0,0,0.3);-o-box-shadow: 0px 0px 0px rgba(0,0,0,0.3);box-shadow: 0px 0px 0px rgba(0,0,0,0.3);}.wpi_designer_button_469827:hover, .wpi_designer_button_469827:visited:hover{color:#ffffff!important;background-color:#97b911!important;border-color:!important;}.wpi_designer_button_469827:active, .wpi_designer_button_469827:visited:active{color:#ffffff!important;background-color:#97b911!important;border-color:!important;}.wpi_designer_button_469827:visited{color:!important;background-color:!important;border-color:!important;}.wpi_designer_button_469827.wpi_no_text{padding:10px!important;}
.wpi_slide_469835{min-height:100px;width:300px;background-image:none;color:#ffffff;margin-left:auto;margin-right:auto;}.wpi_slide_469835 .wpi_slide_heading{font-size:28px;font-weight:700;font-family:Roboto;margin-top:0px;margin-left:0px;margin-right:0px;margin-bottom:0px;padding:0px;border-width:0px;line-height:1em;letter-spacing:0px;-webkit-text-shadow:2px 2px 2px rgba(0,0,0,0.3);-moz-text-shadow:2px 2px 2px rgba(0,0,0,0.3);-o-text-shadow:2px 2px 2px rgba(0,0,0,0.3);text-shadow:2px 2px 2px rgba(0,0,0,0.3);}.wpi_slide_469835 .wpi_slide_text{font-size:8px;font-weight:100;font-family:Arial;margin-top:0px;margin-left:0px;margin-right:0px;}.wpi_slide_469835 .wpi_slide_image{left:0px;top:0px;background-image:url(https://www.marketinginstitut.biz/blog/wp-content/uploads/2015/06/iStock_000003146770Small-300x200.jpg);opacity:1;-ms-filter:progid:DXImageTransform.Microsoft.Alpha(Opacity=100);filter:blur(2px);-webkit-filter:blur(2px);-moz-filter:blur(2px);-o-filter:blur(2px);}.wpi_slide_469835 .wpi_designer_button{margin-top:0px;margin-bottom:0px;}.wpi_slide_469835 .wpi_slide_footer{padding:0px;display:none;font-size:8px;}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var WPiURLS = {"WPIDB_URL":"https:\/\/www.marketinginstitut.biz\/blog\/wp-content\/plugins\/wpi-designer-button-shortcode\/"};
var WPIDB_FONTS = ["Arial","sans-serif","Neucha","Rock Salt","Open Sans","Open Sans Condensed","Pacifico","Oregano","Chewy","Courgette","Exo","Gruppo","Kite One","Knewave","Allura","Satisfy","Source Sans Pro","Crafty Girls","Great Vibes","Sacramento","Oswald","Ultra","Anton","Raleway","Droid Sans","Roboto","Exo 2","Capriola","Crimson Text","Lato","Playfair Display","Signika"];
var WPIDB_FONTS_SIZES = ["8px","9px","10px","12px","14px","16px","18px","20px","23px","26px","28px","30px","32px","36px","40px","44px","48px","52px","66px","72px","80px","100px","120px","140px","160px","180px","200px","220px","240px","260px","280px","300px","320px","340px"];
var WPIDB_FONTS_WEIGHTS = ["100","300","400","600","700"];
var WPIDB_LETTER_SPACING = ["0px","-5px","-4px","-3px","-2px","-1px","1px","2px","3px","4px","5px","6px","7px","8px","9px","10px","20px","30px","40px","50px","60px","70px","80px","90px","100px"];
var WPIDB_MARGIN = ["0px","10px","20px","30px","40px","50px","60px","70px","80px","90px","100px","120px","130px","140px","150px","160px","170px","180px","190px","200px"];
var WPIDB_BORDER_WIDTH = ["0px","1px","2px","3px","4px","5px","6px","7px","8px","9px","10px"];
var WPIDB = {"fonts":["Arial","sans-serif","Neucha","Rock Salt","Open Sans","Open Sans Condensed","Pacifico","Oregano","Chewy","Courgette","Exo","Gruppo","Kite One","Knewave","Allura","Satisfy","Source Sans Pro","Crafty Girls","Great Vibes","Sacramento","Oswald","Ultra","Anton","Raleway","Droid Sans","Roboto","Exo 2","Capriola","Crimson Text","Lato","Playfair Display","Signika"],"font_sizes":["8px","9px","10px","12px","14px","16px","18px","20px","23px","26px","28px","30px","32px","36px","40px","44px","48px","52px","66px","72px","80px","100px","120px","140px","160px","180px","200px","220px","240px","260px","280px","300px","320px","340px"],"font_weights":[100,300,400,600,700],"letter_spacing":["0px","-5px","-4px","-3px","-2px","-1px","1px","2px","3px","4px","5px","6px","7px","8px","9px","10px","20px","30px","40px","50px","60px","70px","80px","90px","100px"],"margin":["0px","10px","20px","30px","40px","50px","60px","70px","80px","90px","100px","120px","130px","140px","150px","160px","170px","180px","190px","200px"],"border_width":["0px","1px","2px","3px","4px","5px","6px","7px","8px","9px","10px"]};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.marketinginstitut.biz/blog/wp-content/plugins/wpi-designer-button-shortcode/inc/wpi_script.js?ver=4.8.1'></script>
<script type='text/javascript' async='async' src='https://www.marketinginstitut.biz/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' async='async' src='https://www.marketinginstitut.biz/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' async='async' src='https://www.marketinginstitut.biz/blog/wp-content/plugins/agp-font-awesome-collection/assets/repeater/js/main.js?ver=4.8.1'></script>
<script type='text/javascript' async='async' src='https://www.marketinginstitut.biz/blog/wp-content/plugins/agp-font-awesome-collection/assets/libs/jquery.mobile.min.js?ver=4.8.1'></script>
<script type='text/javascript' async='async' src='https://www.marketinginstitut.biz/blog/wp-content/plugins/agp-font-awesome-collection/assets/libs/responsiveslides.min.js?ver=4.8.1'></script>
<script type='text/javascript' async='async' src='https://www.marketinginstitut.biz/blog/wp-content/plugins/agp-font-awesome-collection/assets/js/main.min.js?ver=4.8.1'></script>
<script type='text/javascript' async='async' src='https://www.marketinginstitut.biz/blog/wp-content/plugins/kk-star-ratings/js.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_action_object = {"popup_param":{"1":{"id":1,"timed-popup-delay":30,"cookie-duration":1,"priority":0,"popup-selector":"#popup-box-gfcr-1","popup-class":"popupally-opened-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1"},"2":{"id":2,"timed-popup-delay":30,"cookie-duration":1,"priority":0,"popup-selector":"#popup-box-gfcr-2","popup-class":"popupally-opened-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2"}}};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.marketinginstitut.biz/blog/wp-content/plugins/popupally/resource/frontend/popup.min.js?ver=2.0.1'></script>
<script type='text/javascript' async='async' src='https://www.marketinginstitut.biz/blog/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"fancybox","selector":"lightbox","customEvents":"","activeGalleries":"1","modal":"0","showOverlay":"1","showCloseButton":"1","enableEscapeButton":"1","hideOnOverlayClick":"1","hideOnContentClick":"0","cyclic":"0","showNavArrows":"1","autoScale":"0","scrolling":"yes","centerOnScroll":"1","opacity":"1","overlayOpacity":"70","overlayColor":"#666","titleShow":"1","titlePosition":"outside","transitions":"fade","easings":"swing","speeds":"300","changeSpeed":"300","changeFade":"100","padding":"5","margin":"5","videoWidth":"1080","videoHeight":"720","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.marketinginstitut.biz/blog/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript' async='async' src='https://www.marketinginstitut.biz/blog/wp-content/plugins/wpi-designer-button-shortcode/inc/front_global.js?t=110&#038;ver=2.5.9'></script>
<script type='text/javascript' async='async' src='https://www.marketinginstitut.biz/blog/wp-content/plugins/wpi-designer-button-shortcode/inc/front_script.js?t=110&#038;ver=2.5.9'></script>
<link rel='https://api.w.org/' href='https://www.marketinginstitut.biz/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marketinginstitut.biz/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marketinginstitut.biz/blog/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://www.marketinginstitut.biz/blog/?p=480757' />
<link rel="alternate" type="application/json+oembed" href="https://www.marketinginstitut.biz/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marketinginstitut.biz%2Fblog%2Fbrand-awareness-e-learningkit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marketinginstitut.biz/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marketinginstitut.biz%2Fblog%2Fbrand-awareness-e-learningkit%2F&#038;format=xml" />
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(https://www.marketinginstitut.biz/blog/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(https://www.marketinginstitut.biz/blog/wp-content/uploads/2015/11/green1.png); }.kk-star-ratings .kksr-star.orange { background-image: url(https://www.marketinginstitut.biz/blog/wp-content/uploads/2015/11/green2.png); }</style><style type="text/css">div#toc_container {background: #eeeeee;border: 1px solid #aaaaaa;width: 97%;}div#toc_container ul li {font-size: 100%;}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.marketinginstitut.biz/blog/?wordfence_logHuman=1&hid=A8227A80C53B80120F270779E6CC5E58');
</script><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.marketinginstitut.biz/blog/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '480757';
	window._wp_rp_num_rel_posts = '8';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Live-Webinar+zum+Thema+%22Brand+Awareness+-+Markenbekanntheit+messen%22';
	window._wp_rp_post_tags = ['marke', 'markenbekanntheit', 'markenbekanntheit+messen', 'markenbekanntheit+steigern', 'marktforschung', 'webinar', 'brand+awareness', 'e-learning+angebot', 'marktforschung', 'webinar', 'allgemein', 'brand', 'welch', 'deutsch', 'market', 'da', 'der', 'es', 'bei', 'webinar', 'mit', 'adi', 'und', 'fr', 'bastian', 'von'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://www.marketinginstitut.biz/blog/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-s.css?version=3.6.4" />

<!-- This site is SEO optimized by wpSEO 2.3 (http://www.wpseo.org) -->
<style type="text/css">.essb-postbar .essb-postbar-progress-bar{ background-color: #1f5d33!important;}.essb-postbar .essb-postbar-category a { background-color: #1f5d33!important;}.essb-postbar-next-post .essb_next_post_info span.essb_category, .essb-postbar-prev-post .essb_prev_post_info span.essb_category {background-color: #1f5d33!important; }.essb-postbar-close-postpopup {background-color: #1f5d33!important; }body.single {margin-bottom: 46px !important;}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.marketinginstitut.biz\/blog\/wp-admin\/admin-ajax.php","essb3_nonce":"b3d4f45407","essb3_plugin_url":"https:\/\/www.marketinginstitut.biz\/blog\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":true,"essb3_stats":false,"essb3_ga":true,"essb3_ga_mode":"extended","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.marketinginstitut.biz\/blog\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":480757};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.marketinginstitut.biz/blog/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">
.avatar {vertical-align:middle}
.credit {font-size: 50%;}
</style>
		<script type="text/javascript" src="https://www.marketinginstitut.biz/blog/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1503111191"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-506336-1', 'auto');
  ga('set', 'anonymizeIp', 'true');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- FB Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '586645138212902');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=586645138212902&ev=PageView&noscript=1" /></noscript>
<!-- End FFB Pixel Code -->

</head>

<body id="dimbody" class="website blog" onload="fbody_home();">
<form action="#" id="anzeige1" name="anzeige1"><input type="text" name="anzeige2" value="" /></form>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KS8WD5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i)
{
	w[l]=w[l]||[];
	w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
	var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
	j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;
	f.parentNode.insertBefore(j,f);
})
(window,document,'script','dataLayer','GTM-KS8WD5');
</script>
<!-- End Google Tag Manager -->

<div id="cont-01">

		<div id="cont-01-right" class="cont-01-border"></div>
		<div id="cont-01-left" class="cont-01-border"></div>
		<div id="cont-01-1" class="cont-01-edge"></div>
		<div id="cont-01-2" class="cont-01-edge"></div>
		<div id="cont-01-3" class="cont-01-edge"></div>
		<div id="cont-01-4" class="cont-01-edge"></div>


		<div id="cont-01-hc1">
			<div id="cont-01-hc1-01">
				<div id="cont-01-top" class="cont-01-border"><img src="/fileadmin/templates/dim/v1/hint_01_top.gif" alt="" /></div>
			</div>
		</div><!-- #cont-01-hc1 -->

		<div id="cont-02">
		<div id="cont-main">

<div id="menu-top">
<div id="logo"><a href="https://www.marketinginstitut.biz/"><img alt="DIM" src="/fileadmin/templates/dim/v1/img/dim_logo.svg"></a></div>
<div id="phone"><a class="icon" href="tel:+49221995551055"><span class="call">Rufen Sie uns an!</span><span class="tel">0221 / 99 555 10 55</span></a></div>
<div id="metamenu"><ul class="menu"><li><a href="ueber_uns/" title="Über uns"  >Über uns</a></li><li><a href="faq/" title="FAQ"  >FAQ</a></li><li><a href="jobs/" title="Jobs"  >Jobs</a></li><li><a href="kontakt/" title="Kontakt"  >Kontakt</a></li></ul></div><!-- metamenu -->
<div class="border"><div><div class="spalte1"></div><div class="spalte2"></div><div class="clearboth hslim"></div></div></div><div class="clearboth hslim background"></div>
</div><!-- menu-top -->
<div class="border"></div>
<div id="menu-main">
<div class="menu-main-wide menu-main-left" id="mainmenu"><nav><ul class="e1"><li class="dsplnn" style="display:none;"></li><li onmouseout="ddMenu(this.childNodes[1],-1,1);" onmouseover="ddMenu(this.childNodes[1],1,1);"><a href="seminare/"  ><span>Seminare</span></a><div><div><ul class="e2"><li class="dsplnn" style="display:none;"></li><li onmouseout="ddMenuH(this.childNodes[1],-1,0);" onmouseover="ddMenuH(this.childNodes[1],1,0);"><a href="seminare/zertifikatslehrgaenge/"  ><span>Zertifikatslehrgänge</span></a><div><div><ul class="e3"><li class="dsplnn" style="display:none;"></li><li><a href="seminare/zertifikatslehrgaenge/weiterbildung-content-marketing/"  ><span>Content Marketing Manager (DIM)</span></a></li><li><a href="seminare/zertifikatslehrgaenge/weiterbildung-business-development/"  ><span>Business Development Manager (DIM)</span></a></li><li><a href="seminare/zertifikatslehrgaenge/online-marketing-manager-dim/"  ><span>Online Marketing Manager (DIM)</span></a></li><li><a href="seminare/zertifikatslehrgaenge/fernlehrgang-marketingreferentin-dim/"  ><span>Fernlehrgang Marketingreferent/in (DIM)</span></a></li><li><a href="seminare/zertifikatslehrgaenge/marketingmanager-dim/"  ><span>Marketingmanager (DIM)</span></a></li><li><a href="seminare/zertifikatslehrgaenge/fortbildung-marktforschung/"  ><span>Gepr. betrieblicher Marktforscher (DIM)</span></a></li><li><a href="seminare/zertifikatslehrgaenge/bildungsmarketing-weiterbildung/"  ><span>Bildungsmarketing (DIM)</span></a></li><li><a href="seminare/zertifikatslehrgaenge/seo-schulung/"  ><span>Suchmaschinenoptimierung (DIM)</span></a></li><li><a href="seminare/zertifikatslehrgaenge/facebook-schulung/"  ><span>Facebook Marketing (DIM)</span></a></li><li><a href="seminare/zertifikatslehrgaenge/facebook-schulung-mbelhndler/"  ><span>Facebook Marketing für Möbelhändler (DIM)</span></a></li></ul></div></div></li><li onmouseout="ddMenuH(this.childNodes[1],-1,0);" onmouseover="ddMenuH(this.childNodes[1],1,0);"><a href="seminare/online-marketing/"  ><span>Online Marketing</span></a><div><div><ul class="e3"><li class="dsplnn" style="display:none;"></li><li><a href="seminare/online-marketing/online-marketing-seminar/"  ><span>Online Marketing Seminar</span></a></li><li><a href="seminare/online-marketing/content-marketing-seminar/"  ><span>Content Marketing Seminar</span></a></li><li><a href="seminare/online-marketing/social-media-seminar/"  ><span>Social Media Seminar</span></a></li><li><a href="seminare/online-marketing/seo-seminar/"  ><span>SEO Seminar (Suchmaschinenoptimierung)</span></a></li><li><a href="seminare/online-marketing/google-adwords-seminar/"  ><span>Google AdWords Seminar</span></a></li><li><a href="seminare/online-marketing/facebook-marketing-seminar/"  ><span>Facebook Marketing</span></a></li><li><a href="seminare/online-marketing/facebook-ads-seminar/"  ><span>Facebook Ads</span></a></li><li><a href="seminare/online-marketing/e-mail-marketing/"  ><span>E-Mail Marketing</span></a></li><li><a href="seminare/online-marketing/mobile-marketing-seminar/"  ><span>Mobile Marketing</span></a></li></ul></div></div></li><li onmouseout="ddMenuH(this.childNodes[1],-1,0);" onmouseover="ddMenuH(this.childNodes[1],1,0);"><a href="seminare/marketing-management/"  ><span>Marketing & Management</span></a><div><div><ul class="e3"><li class="dsplnn" style="display:none;"></li><li><a href="seminare/marketing-management/kampagnenmanagement-seminar/"  ><span>Kampagnenmanagement Seminar</span></a></li><li><a href="seminare/marketing-management/grundlagen-marketingplanung-konzeption-seminar/"  ><span>Grundlagen Marketingplanung & -konzeption</span></a></li><li><a href="seminare/marketing-management/erfolgreiches-markenmanagement-seminar/"  ><span>Erfolgreiches Markenmanagement</span></a></li><li><a href="seminare/marketing-management/business-development-seminar/"  ><span>Business Development</span></a></li><li><a href="seminare/marketing-management/trademarketing-verkaufsfoerderung-seminar/"  ><span>Trade Marketing - Verkaufsförderung aktuell</span></a></li><li><a href="seminare/marketing-management/neuromarketing-seminar/"  ><span>Neuromarketing</span></a></li><li><a href="seminare/marketing-management/weiterbildung-marktforschung/"  ><span>Customer Insights - Moderne Marktforschung</span></a></li><li><a href="seminare/marketing-management/marketing-vertriebscontrolling-seminar/"  ><span>Marketing- & Vertriebscontrolling</span></a></li><li><a href="seminare/marketing-management/projektmanagement-seminar/"  ><span>Projektmanagement Seminar</span></a></li></ul></div></div></li><li onmouseout="ddMenuH(this.childNodes[1],-1,0);" onmouseover="ddMenuH(this.childNodes[1],1,0);"><a href="seminare/produktmanagement/"  ><span>Produktmanagement</span></a><div><div><ul class="e3"><li class="dsplnn" style="display:none;"></li><li><a href="seminare/produktmanagement/product-launch-seminar/"  ><span>Product Launch Seminar - Time to Market</span></a></li><li><a href="seminare/produktmanagement/der-erfolgreiche-produktmanager-produktmanagement-seminar/"  ><span>Produktmanagement - Der erfolgreiche Produktmanager</span></a></li><li><a href="seminare/produktmanagement/innovationsworkshop/"  ><span>Innovationsworkshop - Kreativität aktiv nutzen</span></a></li></ul></div></div></li><li onmouseout="ddMenuH(this.childNodes[1],-1,0);" onmouseover="ddMenuH(this.childNodes[1],1,0);"><a href="seminare/mitarbeiterfuehrung/"  ><span>Mitarbeiterführung</span></a><div><div><ul class="e3"><li class="dsplnn" style="display:none;"></li><li><a href="seminare/mitarbeiterfuehrung/disg-zertifizierungsseminar/"  ><span>DiSG-Zertifizierungsseminar</span></a></li><li><a href="seminare/mitarbeiterfuehrung/erfolgreiche-fuehrung-projekte-teams/"  ><span>Erfolgreiche Führung von Projekten und Teams</span></a></li><li><a href="seminare/mitarbeiterfuehrung/work-of-leaders-seminar/"  ><span>Work of Leaders</span></a></li><li><a href="seminare/mitarbeiterfuehrung/mitarbeitergespraech-seminar/"  ><span>Mitarbeitergespräch Seminar</span></a></li><li><a href="seminare/mitarbeiterfuehrung/vom-kollegen-zum-vorgesetzten-seminar/"  ><span>Vom Kollegen zum Vorgesetzten</span></a></li></ul></div></div></li><li onmouseout="ddMenuH(this.childNodes[1],-1,0);" onmouseover="ddMenuH(this.childNodes[1],1,0);"><a href="seminare/kommunikation-praesentation/"  ><span>Kommunikation & Präsentation</span></a><div><div><ul class="e3"><li class="dsplnn" style="display:none;"></li><li><a href="seminare/kommunikation-praesentation/texten-dialog-gewinnt-seminar/"  ><span>Seminar Texten "Dialog gewinnt - Schreiben Sie Erfolgsgeschichte(n)!"</span></a></li><li><a href="seminare/kommunikation-praesentation/telefontraining-der-kunde-im-fokus-seminar/"  ><span>Telefontraining - Der Kunde im Fokus</span></a></li><li><a href="seminare/kommunikation-praesentation/grundlagen-der-kommunikation-seminar/"  ><span>Grundlagen der Kommunikation</span></a></li><li><a href="seminare/kommunikation-praesentation/kommunikationstraining-erfolgreiche-gespraechsfuehrung-seminar/"  ><span>Kommunikationstraining - Erfolgreiche Gesprächsführung</span></a></li><li><a href="seminare/kommunikation-praesentation/verhandlungstraining/"  ><span>Verhandlungstraining</span></a></li><li><a href="seminare/kommunikation-praesentation/erfolgreich-praesentieren-seminar/"  ><span>Erfolgreich präsentieren</span></a></li><li><a href="seminare/kommunikation-praesentation/rhetorik-mit-persoenlichkeit-zum-erfolg-seminar/"  ><span>Rhetorik - Mit Persönlichkeit überzeugen</span></a></li></ul></div></div></li><li onmouseout="ddMenuH(this.childNodes[1],-1,0);" onmouseover="ddMenuH(this.childNodes[1],1,0);"><a href="seminare/vertrieb/"  ><span>Vertrieb</span></a><div><div><ul class="e3"><li class="dsplnn" style="display:none;"></li><li><a href="seminare/vertrieb/basistraining-vertrieb-seminar/"  ><span>Basistraining Vertrieb</span></a></li><li><a href="seminare/vertrieb/lead-management-seminar/"  ><span>Akquise 4.0 - Modernes Lead Management B2B</span></a></li><li><a href="seminare/vertrieb/erfolgreiche-neukundengewinnung-mit-system-seminar/"  ><span>Erfolgreiche Neukundengewinnung mit System</span></a></li><li><a href="seminare/vertrieb/key-account-management-seminar/"  ><span>Key Account Management</span></a></li><li><a href="seminare/vertrieb/verkaufstraining-seminar/"  ><span>Verkaufstraining</span></a></li></ul></div></div></li><li onmouseout="ddMenuH(this.childNodes[1],-1,0);" onmouseover="ddMenuH(this.childNodes[1],1,0);"><a href="seminare/inhouse-seminare/"  ><span>Inhouse-Seminare</span></a><div><div><ul class="e3"><li class="dsplnn" style="display:none;"></li><li><a href="seminare/inhouse-seminare/arbeitsplatzorganisation-seminar/"  ><span>Arbeitsplatzorganisation</span></a></li><li><a href="seminare/inhouse-seminare/mailingwerkstatt-mailings-die-verkaufen-seminar/"  ><span>"Mailingwerkstatt" - Mailings, die verkaufen!</span></a></li><li><a href="seminare/inhouse-seminare/beschwerdemanagement-seminar/"  ><span>Beschwerdemanagement</span></a></li><li><a href="seminare/inhouse-seminare/bildungsmarketing-seminar/"  ><span>Bildungsmarketing</span></a></li><li><a href="seminare/inhouse-seminare/branding-moderne-markenfuehrung-seminar/"  ><span>Branding - Moderne Markenführung</span></a></li><li><a href="seminare/inhouse-seminare/customer-centricity-kundenorientierung-seminar/"  ><span>Customer Centricity – Kundenorientierung</span></a></li><li><a href="seminare/inhouse-seminare/das-erfolgreiche-briefing-seminar/"  ><span>Das erfolgreiche Briefing</span></a></li><li><a href="seminare/inhouse-seminare/direktmarketing-mailings-seminar/"  ><span>Direktmarketing / Mailings</span></a></li><li><a href="seminare/inhouse-seminare/employer-branding-mitarbeiter-gewinnen-und-binden-seminar/"  ><span>Employer Branding – Mitarbeiter gewinnen und binden</span></a></li><li><a href="seminare/inhouse-seminare/internationales-marketing-seminar/"  ><span>Internationales Marketing</span></a></li><li><a href="seminare/inhouse-seminare/it-marketing-seminar/"  ><span>IT-Marketing</span></a></li><li><a href="seminare/inhouse-seminare/krisenkommunikation-seminar/"  ><span>Krisenkommunikation</span></a></li><li><a href="seminare/inhouse-seminare/pr-werkstatt-seminar/"  ><span>PR Werkstatt</span></a></li><li><a href="seminare/inhouse-seminare/praesentationstechniken-seminar/"  ><span>Präsentationstechniken</span></a></li><li><a href="seminare/inhouse-seminare/trigger-based-marketing-seminar/"  ><span>Trigger-Based Marketing</span></a></li><li><a href="seminare/inhouse-seminare/value-based-marketing-fokus-auf-den-kundennutzen-seminar/"  ><span>Value-Based Marketing – Fokus auf den Kundennutzen</span></a></li><li><a href="seminare/inhouse-seminare/workshop-online-marketing/"  ><span>Workshop Online Marketing B2B</span></a></li></ul></div></div></li><li onmouseout="ddMenuH(this.childNodes[1],-1,0);" onmouseover="ddMenuH(this.childNodes[1],1,0);"><a href="seminare/web-design/"  ><span>Web & Design</span></a><div><div><ul class="e3"><li class="dsplnn" style="display:none;"></li><li><a href="seminare/web-design/adobe-indesign/"  ><span>Adobe InDesign</span></a></li><li><a href="seminare/web-design/barrierefreies-webdesign/"  ><span>Barrierefreies Webdesign</span></a></li><li><a href="seminare/web-design/bildschirmpraesntation-mit-powerpoint/"  ><span>Bildschirmpräsentation mit PowerPoint</span></a></li><li><a href="seminare/web-design/gestaltung-von-webseiten-fuer-mobile-geraete0/"  ><span>Gestaltung von Webseiten für mobile Geräte</span></a></li><li><a href="seminare/web-design/programming-in-html5-with-javascript-and-css3/"  ><span>Programming in HTML5 with JavaScript and CSS3</span></a></li></ul></div></div></li><li onmouseout="ddMenuH(this.childNodes[1],-1,0);" onmouseover="ddMenuH(this.childNodes[1],1,0);"><a href="seminare/kongresse/"  ><span>Kongresse</span></a><div><div><ul class="e3"><li class="dsplnn" style="display:none;"></li><li><a href="seminare/kongresse/koelner-marketingtag/"  ><span>Kölner Marketingtag</span></a></li><li><a href="seminare/kongresse/weiterbildungskongress/"  ><span>Weiterbildungskongress</span></a></li><li><a href="seminare/kongresse/onlinemarketing-im-pott/"  ><span>OnlineMarketing im Pott</span></a></li></ul></div></div></li><li onmouseout="ddMenuH(this.childNodes[1],-1,0);" onmouseover="ddMenuH(this.childNodes[1],1,0);"><a href="seminare/elearning/"  ><span>eLearning</span></a></li></ul></div></div><div class="link-over"></div></li><li onmouseout="ddMenu(this.childNodes[1],-1,1);" onmouseover="ddMenu(this.childNodes[1],1,1);"><a href="digitales-marketing/"  ><span>Digitales Marketing</span></a><div><div><ul class="e2"><li class="dsplnn" style="display:none;"></li><li onmouseout="ddMenuH(this.childNodes[1],-1,0);" onmouseover="ddMenuH(this.childNodes[1],1,0);"><a href="digitales-marketing/online-strategie/"  ><span>Online Marketing</span></a></li><li onmouseout="ddMenuH(this.childNodes[1],-1,0);" onmouseover="ddMenuH(this.childNodes[1],1,0);"><a href="digitales-marketing/social-media-marketing/"  ><span>Social Media Marketing</span></a></li><li onmouseout="ddMenuH(this.childNodes[1],-1,0);" onmouseover="ddMenuH(this.childNodes[1],1,0);"><a href="digitales-marketing/suchmaschinenoptimierung/"  ><span>Suchmaschinenoptimierung</span></a></li><li onmouseout="ddMenuH(this.childNodes[1],-1,0);" onmouseover="ddMenuH(this.childNodes[1],1,0);"><a href="digitales-marketing/webseite-erstellen/"  ><span>Webseite erstellen</span></a></li></ul></div></div><div class="link-over"></div></li><li onmouseout="ddMenu(this.childNodes[1],-1,1);" onmouseover="ddMenu(this.childNodes[1],1,1);"><a href="marketingberatung/"  ><span>Marketingberatung</span></a><div><div><ul class="e2"><li class="dsplnn" style="display:none;"></li><li onmouseout="ddMenuH(this.childNodes[1],-1,0);" onmouseover="ddMenuH(this.childNodes[1],1,0);"><a href="marketingberatung/business-development/"  ><span>Business Development</span></a></li><li onmouseout="ddMenuH(this.childNodes[1],-1,0);" onmouseover="ddMenuH(this.childNodes[1],1,0);"><a href="marketingberatung/markenfuehrung/"  ><span>Markenführung</span></a></li><li onmouseout="ddMenuH(this.childNodes[1],-1,0);" onmouseover="ddMenuH(this.childNodes[1],1,0);"><a href="marketingberatung/vertriebsstrategien/"  ><span>Vertriebsstrategien</span></a></li><li onmouseout="ddMenuH(this.childNodes[1],-1,0);" onmouseover="ddMenuH(this.childNodes[1],1,0);"><a href="marketingberatung/produkteinfuehrung/"  ><span>Produkteinführung</span></a></li><li onmouseout="ddMenuH(this.childNodes[1],-1,0);" onmouseover="ddMenuH(this.childNodes[1],1,0);"><a href="marketingberatung/marketingstrategie/"  ><span>Marketingstrategie</span></a></li><li onmouseout="ddMenuH(this.childNodes[1],-1,0);" onmouseover="ddMenuH(this.childNodes[1],1,0);"><a href="marketingberatung/kommunikationsstrategie/"  ><span>Kommunikationsstrategie</span></a></li><li onmouseout="ddMenuH(this.childNodes[1],-1,0);" onmouseover="ddMenuH(this.childNodes[1],1,0);"><a href="marketingberatung/employer-branding/"  ><span>Employer Branding</span></a></li><li onmouseout="ddMenuH(this.childNodes[1],-1,0);" onmouseover="ddMenuH(this.childNodes[1],1,0);"><a href="marketingberatung/marktforschung/"  ><span>Markt&shy;forschung</span></a></li><li onmouseout="ddMenuH(this.childNodes[1],-1,0);" onmouseover="ddMenuH(this.childNodes[1],1,0);"><a href="marketingberatung/kundenzufriedenheitsanalysen/"  ><span>Kundenzufriedenheitsanalysen</span></a></li><li onmouseout="ddMenuH(this.childNodes[1],-1,0);" onmouseover="ddMenuH(this.childNodes[1],1,0);"><a href="marketingberatung/marken-und-imageanalysen/"  ><span>Marken- und Imageanalysen</span></a></li><li onmouseout="ddMenuH(this.childNodes[1],-1,0);" onmouseover="ddMenuH(this.childNodes[1],1,0);"><a href="marketingberatung/studien/"  ><span>Studien</span></a><div><div><ul class="e3"><li class="dsplnn" style="display:none;"></li><li><a href="marketingberatung/studien/studie-business-development/"  ><span>Studie Business Development</span></a></li><li><a href="marketingberatung/studien/studie-social-media-marketing/"  ><span>Studie Social Media Marketing</span></a></li><li><a href="marketingberatung/studien/studie-generation-y/"  ><span>Die Generation Y - Eine missverstandene Generation?!</span></a></li><li><a href="marketingberatung/studien/einsatz-von-weiterbildungsdatenbanken-im-bildungsmarketing/"  ><span>Einsatz von Weiterbildungsdatenbanken im Bildungsmarketing</span></a></li><li><a href="marketingberatung/studien/weiterbildungsmarkt-2013-2014/"  ><span>Weiterbildungsmarkt 2013/2014</span></a></li></ul></div></div></li></ul></div></div><div class="link-over"></div></li><li onmouseout="ddMenu(this.childNodes[1],-1,1);" onmouseover="ddMenu(this.childNodes[1],1,1);"><a href="blog/"  ><span>Blog</span></a></li></ul></nav></div><!-- mainmenu -->

				<div class="menu-main-right menu-main-wide elements">
					<div class="span elements-span">
						<div class="menu-main-right-elements">
							<ul>
								<li class="spalte1"><a href="shop/"><span>Shop</span></a></li>
								<li class="spalte2"><a href="shop/warenkorb/"><!-- span --><img src="/blog/wp-content/themes/dim-blog/img/warenkorb.png" alt="Warenkorb" /><!-- /span --></a></li>
								<li class="spalte4 spalte-small"><a href="blog/"><span>Blog</span></a></li>
								<li class="spalte3">
									<form action="https://www.marketinginstitut.biz/blog" method="get">
										<div class="search text">
											<input class="search text" type="text" name="s" value="Blog-Suche nach..." onfocus="this.value = this.value != 'Blog-Suche nach...' ? this.value : ''" onblur="this.value = this.value || 'Blog-Suche nach...'" />
										</div>
										<div class="search button">
											<input class="search button submit" type="submit" name="ssub" value="Suchen" />
										</div>
									</form>
								</li>
							</ul>
							<div class="clearboth hslim"></div>
						</div>
						<div class="menu-main-right-back"><div><div>&nbsp;</div></div></div>
					</div>
				</div>
				<div class="menu-main-clear menu-main-wide clearboth hslim"></div>

				<div class="menu-main-left menu-main-wide hslim2">&nbsp;</div>
				<div class="menu-main-right menu-main-wide border"><div></div></div>

				<div id="mainmenu-small" class="menu-main-small">
					<div id="mainmenu-small-current">
												<div id="mainmenu-small-opener" onclick="fSetResponsiveMenu1();">&equiv;</div>
						<p><a href="/blog/">Blog</a></p>
					</div>
					<ul id="mainmenu-small-slide">
						<li class="home"><a href="/"><span>Home</span></a></li>
						<li class="content"><a title="Blog Start" href="/blog/"><span>Blog Start</span></a></li>
						<li class="content"><a title="Marktforschung" href="/marktforschung/"><span>Markt&shy;forschung</span></a></li>
						<li class="content"><a title="Marketingberatung" href="/marketingberatung/"><span>Marketing&shy;beratung</span></a></li>
						<li class="content"><a title="Marketingtrainings" href="/seminare/"><span>Marketing&shy;trainings</span></a></li>
						<!-- li class="content"><a href="#"><span>Leistungen</span></a></li -->
						<li class="meta"><a title="Kontakt" href="/kontakt/">Kontakt</a></li>
						<li class="meta"><a title="Jobs" href="/jobs/">Jobs</a></li>
						<li class="meta"><a title="&Uuml;ber uns" href="/ueber_uns/">&Uuml;ber uns</a></li>
						<li class="shop"><a title="DIM Shop" href="/shop/"><span>Shop</span></a></li>
						<li class="warenkorb"><a href="/shop/warenkorb/"><span>Warenkorb</span></a></li>
						<!-- li><a href="#"><span>Suchen</span></a></li -->
					</ul>
					<div class="clearboth hslim"></div>
				</div>

				<div class="clearboth hslim background"></div>
			</div><!-- #menu-main -->


			<div id="menu-main-sticky"></div>
			
			<div class="border"></div>

			<div id="topic">

				<div id="main-image">
					<img src="/blog/wp-content/themes/dim-blog/img/topic.jpg" alt="" />
					<div class="headline-back"></div>
				</div>

				<div id="headline" class="headline table">
					<div class="tbody">
						<div class="tr">
							<div class="td content">
								<p class="h1 elmt-rspsv03">
									Gutes Marketing im Visier!<br /> 
									Der Marketingblog des Deutschen Instituts f&uuml;r Marketing h&auml;lt Sie immer auf dem Laufenden.
									Ob neuste Trends, aktuelle Fakten oder Methodenwissen: Hier steht's!
								</p>
							</div>
						</div>
					</div>
				</div>

			</div><!-- #topic -->


<div id="main" class="wrapper">
<div id="menu-central" class="menu-central-blog sidebar">

	<div id="breadcrumb">
		<div>
			<div class="first">
				<span><a title="Start" href="/"><span>Start</span></a></span>
			</div>
			<div class="middle"><span>&raquo;&nbsp;<a title="Blog Start" href="/blog/"><span>Blog</span></a></span></div>
			
			
			<div class="middle"><span>&raquo;&nbsp;<a title="" href="https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/"><span>Live-Webinar zum Thema &#8222;Brand Awareness &#8211; Markenbekanntheit messen&#8220;</span></a></span></div>

			<div class="clearboth"></div>
		</div>
		<div class="clearboth"></div>
	</div>
<!-- TMPLT: SNGL -->
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-480757" class="post-480757 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-e-learning-angebot category-marktforschung category-webinar tag-brand-awareness tag-marke tag-markenbekanntheit tag-markenbekanntheit-messen tag-markenbekanntheit-steigern tag-marktforschung tag-webinar">
		<div class="inner"><div class="inner2"><div class="inner3">
				<header class="entry-header">
									<h1 class="entry-title">Live-Webinar zum Thema &#8222;Brand Awareness &#8211; Markenbekanntheit messen&#8220;</h1>
								</header><!-- .entry-header -->

				<div class="entry-content">


            <div class="kk-star-ratings  top-right rgt" data-id="480757">
                <div class="kksr-stars kksr-star gray">
                    <div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
                    <!-- kksr-fuel --><a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
                </div>
                <!-- kksr-stars -->
                <div class="kksr-legend"><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">    <div itemprop="name" class="kksr-title">Live-Webinar zum Thema &#8222;Brand Awareness &#8211; Markenbekanntheit messen&#8220;</div><span itemprop="ratingValue">4.8</span>, <span itemprop="ratingCount">69</span> Bewertungen    <meta itemprop="bestRating" content="5"/>    <meta itemprop="worstRating" content="1"/>    <div itemprop="itemReviewed" itemscope itemtype="http://schema.org/CreativeWork">    <!-- Product properties -->    </div></div></div>
                <!-- kksr-legend -->
            </div>
            <!-- kk-star-ratings -->
            
			<div class="essb_links essb_counters essb_displayed_top essb_share essb_template_tiny-retina essb_1242688021 print-no" id="essb_displayed_top_1242688021" data-essb-postid="480757" data-essb-position="top" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="insidename" data-essb-url="https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/" data-essb-twitter-url="https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/" data-essb-instance="1242688021"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/&t=Live-Webinar+zum+Thema+%22Brand+Awareness+-+Markenbekanntheit+messen%22&redirect_uri=https://www.marketinginstitut.biz/blog?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/&t=Live-Webinar+zum+Thema+%22Brand+Awareness+-+Markenbekanntheit+messen%22&redirect_uri=https://www.marketinginstitut.biz/blog?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1242688021&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Live-Webinar+zum+Thema+%22Brand+Awareness+-+Markenbekanntheit+messen%22&amp;url=https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/&amp;counturl=https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/&#39;,&#39;twitter&#39;,&#39;1242688021&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/&#39;,&#39;google&#39;,&#39;1242688021&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/" title="" onclick="essb_window(&#39;https://www.xing.com/social_plugins/share?h=1;url=https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/&#39;,&#39;xing&#39;,&#39;1242688021&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Live-Webinar+zum+Thema+%22Brand+Awareness+-+Markenbekanntheit+messen%22&amp;url=https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Live-Webinar+zum+Thema+%22Brand+Awareness+-+Markenbekanntheit+messen%22&amp;url=https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/&#39;,&#39;linkedin&#39;,&#39;1242688021&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1242688021&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_r" title="Total: "><span class="essb_t_nb"></span></span></li></ul></div><div class="essb_postbar_start"></div>
<p><a href="https://www.marketinginstitut.biz/shop/Webinare/Brand_Awareness_Webinar.html" target="_blank" rel="noopener"><img class="alignnone wp-image-480758 size-full" src="https://www.marketinginstitut.biz/blog/wp-content/uploads/2017/08/170202_Webinar_Brand_Awareness_breit.jpg" alt="Webinar Brand Awareness - Markenbekanntheit messen" width="9402" height="2362" srcset="https://www.marketinginstitut.biz/blog/wp-content/uploads/2017/08/170202_Webinar_Brand_Awareness_breit.jpg 9402w, https://www.marketinginstitut.biz/blog/wp-content/uploads/2017/08/170202_Webinar_Brand_Awareness_breit-120x30.jpg 120w, https://www.marketinginstitut.biz/blog/wp-content/uploads/2017/08/170202_Webinar_Brand_Awareness_breit-300x75.jpg 300w, https://www.marketinginstitut.biz/blog/wp-content/uploads/2017/08/170202_Webinar_Brand_Awareness_breit-768x193.jpg 768w, https://www.marketinginstitut.biz/blog/wp-content/uploads/2017/08/170202_Webinar_Brand_Awareness_breit-1024x257.jpg 1024w" sizes="(max-width: 9402px) 100vw, 9402px" /></a></p>
<p>Die <strong>Brand Awareness</strong>, zu deutsch <a href="https://www.marketinginstitut.biz/blog/gestutzte-und-ungestutzte-markenbekanntheit/" target="_blank" rel="noopener">Markenbekanntheit</a>, ist eine zentrale Kennzahl, um <strong>aktuelle und zukünftige Erfolge</strong> abschätzen zu können. Dabei gibt es verschiedene Stufen der Markenbekanntheit. Unternehmen können auf Basis dieser Kennzahl Marketingmaßnahmen steuern und (Sub-)Zielgruppen gezielter ansprechen, um bei diesen die Wahrnehmung und <strong>Bekanntheit</strong> zu <strong>steigern</strong>. Doch wie genau lässt sich die<strong> Brand Awareness messen</strong>? Welche Abstufungen der Markenbekanntheit gibt es und wie genau kann man die <strong>Markenbekanntheit steigern</strong>? In unserem Live-Webinar werden diese und weitere Fragen beantwortet und Sie erfahren alles Wissenswerte rund um das Thema <strong>Brand Awareness</strong>.</p>
<p>&nbsp;</p>
<a href='https://www.marketinginstitut.biz/kontakt/' onclick='' class='wpi_designer_button   wpi_shadow wpi_shadow_2px wpi_text_shadow_no wpi_texture_no wpi_border_all wpi_padding_10px wpi_rectangle wpi_designer_button_469827   ' target='_blank' rel=''><i class=''></i><span class='wpi_text'>Sie möchten die Bekanntheit Ihrer Marke messen? Kontaktieren Sie uns!</span></a>
<h2>Das erwartet Sie:</h2>
<ul>
<li>Grundlegende <strong>Informationen</strong> und <strong>Relevanz</strong> von Brand Awareness</li>
<li><strong>Arten und Stufen</strong> der Brand Awareness</li>
<li><strong>Messmöglichkeiten</strong></li>
<li>Möglichkeiten zur <strong>Steigerung</strong> der Brand Awareness</li>
</ul>
<p>In unserem Webinar mit dem Fachexperten Bastian Foerster, Projektleiter Marktforschung am Deutschen Institut für Marketing, erfahren Sie, warum Sie Ihre <strong>Markenbekanntheit</strong> kennen sollten, wie Sie diese <strong>messen</strong> können und welche Maßnahmen existieren, um die <strong>Markenbekanntheit</strong> langfristig zu <strong>steigern.</strong></p>
<p>Das Webinar findet am <strong>Fr, 25.08.2017 von 15:00 – 16:00 Uhr</strong> statt.</p>
<p>&nbsp;</p>
<a href='https://www.marketinginstitut.biz/shop/Webinare/Brand_Awareness_Webinar.html' onclick='' class='wpi_designer_button   wpi_shadow wpi_shadow_2px wpi_text_shadow_no wpi_texture_no wpi_border_all wpi_padding_10px wpi_rectangle wpi_designer_button_469827   ' target='_blank' rel=''><i class=''></i><span class='wpi_text'>Hier geht es zum Webinar!</span></a>
<p><strong>HINWEIS:</strong> Es können maximal 100 Teilnehmer an dem Webinar teilnehmen. Die Vergabe der Plätze erfolgt dabei nach dem „First come, first serve“-Prinzip.</p>
<p><strong>Wir freuen uns auf Ihre Teilnahme und wünschen Ihnen viel Spaß!</strong></p>
<p>#webinar #brandawareness #markenbekanntheit #marktforschung</p>
<div class="essb_postbar_end"></div>

<div class="wp_rp_wrap  wp_rp_vertical_s" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Ähnliche Artikel</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-478570" data-post-type="none" ><a href="https://www.marketinginstitut.biz/blog/webinare-marktforschung-2017/" class="wp_rp_thumbnail"><img src="https://www.marketinginstitut.biz/blog/wp-content/uploads/2016/12/Fotolia_97987148_XL-150x150.jpg" alt="Live-Webinare Marktforschung 2017" width="150" height="150" /></a><a href="https://www.marketinginstitut.biz/blog/webinare-marktforschung-2017/" class="wp_rp_title">Live-Webinare Marktforschung 2017</a></li><li data-position="1" data-poid="in-478629" data-post-type="none" ><a href="https://www.marketinginstitut.biz/blog/personas-e-learningkit/" class="wp_rp_thumbnail"><img src="https://www.marketinginstitut.biz/blog/wp-content/uploads/2017/02/170202_Webinar_Personas_breit-150x150.jpg" alt="Live-Webinar zum Thema &#8222;Personas &#8211; Zielgruppenvertreter definieren und für das Marketing nutzen&#8220;" width="150" height="150" /></a><a href="https://www.marketinginstitut.biz/blog/personas-e-learningkit/" class="wp_rp_title">Live-Webinar zum Thema &#8222;Personas &#8211; Zielgruppenvertreter definieren und für das Marketing nutzen&#8220;</a></li><li data-position="2" data-poid="in-378847" data-post-type="none" ><a href="https://www.marketinginstitut.biz/blog/gestutzte-und-ungestutzte-markenbekanntheit/" class="wp_rp_thumbnail"><img width="150" height="148" src="https://www.marketinginstitut.biz/blog/wp-content/uploads/2014/08/Neues-Bild-300x1481-150x148.png" class="attachment-150x150 size-150x150 wp-post-image" alt="Gestützte und ungestützte Markenbekanntheit" /></a><a href="https://www.marketinginstitut.biz/blog/gestutzte-und-ungestutzte-markenbekanntheit/" class="wp_rp_title">Gestützte und ungestützte Markenbekanntheit</a></li><li data-position="3" data-poid="in-479521" data-post-type="none" ><a href="https://www.marketinginstitut.biz/blog/net-promoter-score-e-learningkit/" class="wp_rp_thumbnail"><img src="https://www.marketinginstitut.biz/blog/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/2.jpg" alt="E-Learning Kit &#8222;Net Promoter Score &#8211; Die ultimative Kennzahl für Kundenzufriedenheit?!&#8220;" width="150" height="150" /></a><a href="https://www.marketinginstitut.biz/blog/net-promoter-score-e-learningkit/" class="wp_rp_title">E-Learning Kit &#8222;Net Promoter Score &#8211; Die ultimative Kennzahl für Kundenzufriedenheit?!&#8220;</a></li><li data-position="4" data-poid="in-475980" data-post-type="none" ><a href="https://www.marketinginstitut.biz/blog/webinar-fragebogen/" class="wp_rp_thumbnail"><img src="https://www.marketinginstitut.biz/blog/wp-content/uploads/2016/06/Webinar-Der-Fragebogen-Teil-2-150x150.jpg" alt="Kostenloses Webinar zum Thema &#8222;Der Fragebogen&#8220; (Teil 2)" width="150" height="150" /></a><a href="https://www.marketinginstitut.biz/blog/webinar-fragebogen/" class="wp_rp_title">Kostenloses Webinar zum Thema &#8222;Der Fragebogen&#8220; (Teil 2)</a></li><li data-position="5" data-poid="in-475350" data-post-type="none" ><a href="https://www.marketinginstitut.biz/blog/webinar-studie-social-media-marketing-2016/" class="wp_rp_thumbnail"><img src="https://www.marketinginstitut.biz/blog/wp-content/uploads/2016/04/Unbenannt-1-Kopie-150x150.jpg" alt="Webinaraufzeichnung: Studie Social Media Marketing 2016" width="150" height="150" /></a><a href="https://www.marketinginstitut.biz/blog/webinar-studie-social-media-marketing-2016/" class="wp_rp_title">Webinaraufzeichnung: Studie Social Media Marketing 2016</a></li><li data-position="6" data-poid="in-475677" data-post-type="none" ><a href="https://www.marketinginstitut.biz/blog/kundenzufriedenheit-messen-e-learningkit/" class="wp_rp_thumbnail"><img src="https://www.marketinginstitut.biz/blog/wp-content/uploads/2016/05/160729.Banner_Webinar_Kundenzufriedenheit-150x150.jpg" alt="Live-Webinar zum Thema „Kundenzufriedenheit messen“" width="150" height="150" /></a><a href="https://www.marketinginstitut.biz/blog/kundenzufriedenheit-messen-e-learningkit/" class="wp_rp_title">Live-Webinar zum Thema „Kundenzufriedenheit messen“</a></li><li data-position="7" data-poid="in-468965" data-post-type="none" ><a href="https://www.marketinginstitut.biz/blog/verkehrsdurchsetzung-nivea-gegen-unilever/" class="wp_rp_thumbnail"><img width="150" height="79" src="https://www.marketinginstitut.biz/blog/wp-content/uploads/2015/04/blaue-150x79.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" /></a><a href="https://www.marketinginstitut.biz/blog/verkehrsdurchsetzung-nivea-gegen-unilever/" class="wp_rp_title">Was ist eigentlich Verkehrsdurchsetzung? oder: NIVEA gegen Unilever!</a></li></ul></div></div>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_tiny-retina essb_169194868 print-no" id="essb_displayed_bottom_169194868" data-essb-postid="480757" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="insidename" data-essb-url="https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/" data-essb-twitter-url="https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/" data-essb-instance="169194868"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/&t=Live-Webinar+zum+Thema+%22Brand+Awareness+-+Markenbekanntheit+messen%22&redirect_uri=https://www.marketinginstitut.biz/blog?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/&t=Live-Webinar+zum+Thema+%22Brand+Awareness+-+Markenbekanntheit+messen%22&redirect_uri=https://www.marketinginstitut.biz/blog?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;169194868&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Live-Webinar+zum+Thema+%22Brand+Awareness+-+Markenbekanntheit+messen%22&amp;url=https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/&amp;counturl=https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/&#39;,&#39;twitter&#39;,&#39;169194868&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/&#39;,&#39;google&#39;,&#39;169194868&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/" title="" onclick="essb_window(&#39;https://www.xing.com/social_plugins/share?h=1;url=https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/&#39;,&#39;xing&#39;,&#39;169194868&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Live-Webinar+zum+Thema+%22Brand+Awareness+-+Markenbekanntheit+messen%22&amp;url=https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Live-Webinar+zum+Thema+%22Brand+Awareness+-+Markenbekanntheit+messen%22&amp;url=https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/&#39;,&#39;linkedin&#39;,&#39;169194868&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;169194868&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_r" title="Total: "><span class="essb_t_nb"></span></span></li></ul></div><div class="essb_break_scroll"></div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			Dieser Beitrag wurde am <a href="https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/" title="17:03" rel="bookmark"><time class="entry-date" datetime="2017-08-18T17:03:05+00:00">18. August 2017</time></a><span class="by-author"> von <span class="author vcard"><a class="url fn n" href="https://www.marketinginstitut.biz/blog/author/bastian-foerster/" title="Zeige alle Beiträge von Bastian Foerster" rel="author">Bastian Foerster</a></span></span> in <a href="https://www.marketinginstitut.biz/blog/category/allgemein/" rel="category tag">Allgemein</a>, <a href="https://www.marketinginstitut.biz/blog/category/e-learning-angebot/" rel="category tag">e-Learning Angebot</a>, <a href="https://www.marketinginstitut.biz/blog/category/marktforschung/" rel="category tag">Marktforschung</a>, <a href="https://www.marketinginstitut.biz/blog/category/webinar/" rel="category tag">Webinar</a> veröffentlicht. Schlagworte: <a href="https://www.marketinginstitut.biz/blog/tag/brand-awareness/" rel="tag">Brand Awareness</a>, <a href="https://www.marketinginstitut.biz/blog/tag/marke/" rel="tag">Marke</a>, <a href="https://www.marketinginstitut.biz/blog/tag/markenbekanntheit/" rel="tag">Markenbekanntheit</a>, <a href="https://www.marketinginstitut.biz/blog/tag/markenbekanntheit-messen/" rel="tag">Markenbekanntheit messen</a>, <a href="https://www.marketinginstitut.biz/blog/tag/markenbekanntheit-steigern/" rel="tag">Markenbekanntheit steigern</a>, <a href="https://www.marketinginstitut.biz/blog/tag/marktforschung/" rel="tag">Marktforschung</a>, <a href="https://www.marketinginstitut.biz/blog/tag/webinar/" rel="tag">Webinar</a>.								</footer><!-- .entry-meta -->
		</div></div></div><!-- inner1-3 -->
	</article><!-- #post -->

				
				<div id="social">
		<div class="social-post">
		<div id="loading" style="display:none">
			<input type="hidden" id="reload_url" value="https://www.marketinginstitut.biz/blog/index.php?social_controller=auth&#038;social_action=reload_form&#038;redirect_to=https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/&#038;post_id=480757" />
			Eingeloggt in....		</div>
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Profil <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/brand-awareness-e-learningkit/#respond" style="display:none;">abbrechen</a></small></h3>			<form action="https://www.marketinginstitut.biz/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="social-sign-in-links social-clearfix">
		<a class="social-twitter social-imr social-login comments" href="https://www.marketinginstitut.biz/blog/index.php?social_controller=auth&#038;social_action=authorize&#038;key=twitter&#038;post_id=480757" id="twitter_signin" target="_blank">Unterschrieben mit Twitter</a>
		<a class="social-facebook social-imr social-login comments" href="https://www.marketinginstitut.biz/blog/index.php?social_controller=auth&#038;social_action=authorize&#038;key=facebook&#038;post_id=480757" id="facebook_signin" target="_blank">Unterschrieben mit Facebook</a>
	</div>
<div class="social-divider">
	<span>oder</span>
</div>
<p class="social-input-row social-input-row-comment"><label for="comment" class="social-label">Kommentar</label><textarea id="comment" name="comment" class="social-input" required="required"></textarea></p><p class="social-input-row social-input-row-author"><label for="author" class="social-label">Name</label><input id="author" name="author" class="social-input" required="required" type="text" value="" /></p>
<p class="social-input-row social-input-row-email"><label for="email" class="social-label">E-Mail</label><input id="email" name="email" class="social-input" required="required" type="text" value="" /><small class="social-help">Nicht veröffentlicht</small></p>
<p class="social-input-row social-input-row-url"><label for="url" class="social-label">Webseite</label><input id="url" name="url" class="social-input" type="text" value="" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="https://www.marketinginstitut.biz/blog/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=0XPUTP1AvAZoLCTF" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="0XPUTP1AvAZoLCTF" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/blog/wp-content/plugins/si-captcha-for-wordpress/captcha','https://www.marketinginstitut.biz/blog/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://www.marketinginstitut.biz/blog/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
	</div>
	</div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required">*</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='480757' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<input type="hidden" id="use_twitter_reply" name="use_twitter_reply" value="0" /><input type="hidden" id="in_reply_to_status_id" name="in_reply_to_status_id" value="" /></p><div id="commentform-extras"><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="da6dfe0d48" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="250"/></p></div>			</form>
			</div><!-- #respond -->
		</div>
	<div id="social-tabs-comments">
			</div>
	<!-- #Comments Tabs -->
	</div>

			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
			<aside id="text-9" class="widget widget_text"><h3 class="widget-title">Kontakt</h3>			<div class="textwidget"><p>DIM Deutsches Institut für Marketing GmbH</p>
<p>Hohenstaufenring 43-45<br />
D-50674 Köln</p>
<p><span class="dim-telefon">Tel.: +49 (0)221 - 99 55 510 - 0</span><br />
<span class="dim-fax">Fax: +49 (0)221 - 99 55 510 - 77</span></p>
</div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/">Live-Webinar zum Thema &#8222;Brand Awareness &#8211; Markenbekanntheit messen&#8220;</a>
							<span class="post-date">18. August 2017</span>
						</li>
					<li>
				<a href="https://www.marketinginstitut.biz/blog/youtube-bundesliga/">Die YouTube-Bundesliga – Eine etwas andere Tabelle</a>
							<span class="post-date">17. August 2017</span>
						</li>
					<li>
				<a href="https://www.marketinginstitut.biz/blog/telefontraining/">Telefontraining – So kommunizieren Sie erfolgreicher!</a>
							<span class="post-date">16. August 2017</span>
						</li>
					<li>
				<a href="https://www.marketinginstitut.biz/blog/marketing-im-handwerk-so-sprechen-sie-ihre-kunden-richtig-an/">Marketing im Handwerk – So sprechen Sie Ihre Kunden richtig an!</a>
							<span class="post-date">14. August 2017</span>
						</li>
					<li>
				<a href="https://www.marketinginstitut.biz/blog/storytelling-die-top-10-der-erfolgreichen-storytelling-kampagnen/">Storytelling: Die erfolgreichsten Storytelling-Kampagnen</a>
							<span class="post-date">11. August 2017</span>
						</li>
				</ul>
		</aside>		<aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="1375">Agiles Marketing&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1">Allgemein&nbsp;&nbsp;(1.051)</option>
	<option class="level-0" value="7">Ambush Marketing&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="9">B2B-Marketing&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="10">Banken &amp; Versicherungen – Kunden Kategorie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11">Bauen &amp; Wohnen &#8211; Kunden Kategorie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12">Beratung&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="1342">Bewerber&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1484">Bildung&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="13">Bildung &#8211; Kunden Kategorie&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="158">Bildung im Turm&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1540">Bildungsmarketing&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="1330">Blaue Funken&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15">BLOG´s&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="2243">Brand Management&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16">Buch-Tipps&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="17">Business Development&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="1403">Checkliste&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="3">Content Marketing&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="1543">CRM&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="19">CSR &#8211; Corporate Social Responsibility&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2116">Digital Marketing&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="2182">Digitalisierung&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1328">DIM-Team&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="20">Direktmarketing&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="1546">DiSG&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="1385">e-Learning&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="1386">e-Learning Angebot&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="1388">e-Learning Angebote&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="22">eCommerce&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="23">Employer Branding&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="24">Events/Messen&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="25">Forschungsmarketing&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1349">Fragebogen&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1350">Fragebogenerstellung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1343">Generation Y&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="26">Guerilla Marketing&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2238">Influencer Marketing&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="27">Internationales Marketing&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="28">IT &amp; Technik &#8211; Kunden Kategorie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="29">IT-Marketing&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="30">Jobs&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="31">Kampagnenmanagement&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="33">Key Account Management&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="32">Kölner Marketingtag&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1558">Kongress&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="1508">Kundenbindung&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="2135">Lean Marketing&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="35">Literatur&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="1561">Markenführung&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="1482">Markenrelaunch&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1426">Markenwert&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="1530">Marketing&nbsp;&nbsp;(130)</option>
	<option class="level-0" value="37">Marketing Basics&nbsp;&nbsp;(151)</option>
	<option class="level-0" value="38">MarketingControlling&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="39">Marketingtrends &amp; Innovationen&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="40">Marktforschung&nbsp;&nbsp;(190)</option>
	<option class="level-0" value="41">Mobile-Marketing&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="42">Mode &amp; Sport&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="43">Mode &amp; Sport – Kunden Kategorie&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="44">Native Advertising&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="45">Neukundengewinnung&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="46">Neuromarketing&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="8">Öffentlichkeitsarbeit&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="5">Online Marketing&nbsp;&nbsp;(289)</option>
	<option class="level-0" value="2209">OnlineMarketing im Pott&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1476">Personalmarketing&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="47">PR Arbeit&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="48">Pricing&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="1568">Produktmanagement&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="1649">Projektmanagement&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1570">Seminar&nbsp;&nbsp;(160)</option>
	<option class="level-0" value="6">Social Media Marketing&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="51">Sponsoring&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="52">Stealth-Marketing&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1706">Strategisches Marketing&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1705">Stratgeisches Marketing&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1337">Studien&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="1483">Studium&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2132">Suchmaschinenmarketing&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="53">Suchmaschinenoptimierung&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="1329">Tanzpaar&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2110">Technologie Marketing&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="54">Termine&nbsp;&nbsp;(155)</option>
	<option class="level-0" value="55">Trademarketing&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="57">Verbände&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="56">Veröffentlichungen&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="2241">Versicherungsvermittlercheck&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="58">Vertrieb&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="2047">Vertriebsmarketing&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="59">Webentwicklung&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1576">Webinar&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="1578">Weiterbildung&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="1387">Weiterbildung e-Learning&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1389">Weiterbildung im Internet&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="1580">Werbung&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="63">Zitate&nbsp;&nbsp;(18)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://www.marketinginstitut.biz/blog/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="text-10" class="widget widget_text"><h3 class="widget-title">Autoren-Profile</h3>			<div class="textwidget"><p><a href="http://www.marketinginstitut.biz/blog/prof-dr-michael-bernecker/">Prof. Dr. Michael Bernecker</a><br />
<a href="http://www.marketinginstitut.biz/blog/bastian-foerster/">Bastian Foerster</a><br />
<a href="http://www.marketinginstitut.biz/blog/jonas-gran/">Jonas Gran</a><br />
<a href="http://www.marketinginstitut.biz/blog/sebastian-link/">Sebastian Link</a><br />
<a href="http://www.marketinginstitut.biz/blog/katharina-silberbach/">Katharina Silberbach</a><br />
<a href="http://www.marketinginstitut.biz/blog/hanspeter-reiter/">Hanspeter Reiter</a><br />
<a href="http://www.marketinginstitut.biz/blog/jennifer-fischer/">Jennifer Fischer</a><br />
<a href="http://www.marketinginstitut.biz/blog/corinna-hambach/">Corinna Hambach</a><br />
<a href="http://www.marketinginstitut.biz/blog/carsten-pohlmann/">Carsten Pohlmann</a><br />
<a href="http://www.marketinginstitut.biz/blog/prof-dr-joachim-hurth/">Prof. Dr. Joachim Hurth</a><br />
<a href="http://www.marketinginstitut.biz/blog/birgit-lutzer/">Dr. Birgit Lutzer</a><br />
<a href="http://www.marketinginstitut.biz/blog/torsten-pyzalski/">Torsten Pyzalski</a><br />
<a href="http://www.marketinginstitut.biz/blog/prof-dr-nikola-ziehe/">Prof. Dr. Nikola Ziehe</a></p>
</div>
		</aside>		</div><!-- #secondary -->
		</div><!-- #menu-central -->
	</div><!-- #main .wrapper -->
	</div><!-- #page -->
	<footer id="colophon" role="contentinfo">
		<div id="footer-widgets" class="widget-area xthree four">
							<aside id="text-2" class="widget widget_text"><h3 class="widget-title">Weitere Informationen</h3>			<div class="textwidget"><ul><li><a target="_self" title="DIM-Webseiten" href="/dim-webseiten/">DIM-Webseiten</a></li><li><a target="_self" title="DIM-Marketingblog" href="/blog/">DIM-Blog</a></li><li><a target="_self" title="DIM-Shop" href="/shop/">DIM-Shop</a></li><li><a target="_self" title="Jobs" href="/jobs/">Marketing Jobs</a></li><li><a target="_self" title="Sitemap" href="/sitemap/">Sitemap</a></li><li><a target="_self" title="Glossar" href="/glossar/">Glossar</a></li><li>Partnerprogramm</li><li><a target="_self" title="DIM-Newsletter" href="/newsletter/">Newsletter</a></li><li><a target="_self" title="Unsere Kunden" href="/unsere_kunden/">Unsere Kunden</a></li></ul></div>
		</aside>			
							<aside id="text-3" class="widget widget_text"><h3 class="widget-title">Seminar-Kategorien</h3>			<div class="textwidget"><ul>
<li><a target="_self" title="" href="/marketingtrainings/marketing-management/">Marketing &amp; Management</a></li>
<li><a target="_self" title="" href="/marketingtrainings/online-marketing/">Online Marketing</a></li>
<li><a target="_self" title="" href="/marketingtrainings/inhouse-seminare/">Inhouse Seminare</a></li>
<li><a target="_self" title="" href="/marketingtrainings/management-fuehrung/">Management &amp; Führung</a></li>
<li><a target="_self" title="" href="/marketingtrainings/zertifikatslehrgaenge/">Zertifikatslehrgänge</a></li>
<li><a target="_self" title="" href="/marketingtrainings/persoenliche-soziale-kompetenzen/">Persönliche &amp; soziale Kompetenzen</a></li>
<li><a target="_self" title="" href="/marketingtrainings/kommunikation-praesentation/">Kommunikation &amp; Präsentation</a></li>
<li><a target="_self" title="" href="/marketingtrainings/vertrieb/">Vertrieb</a></li>
</ul></div>
		</aside>			
							<aside id="text-4" class="widget widget_text"><h3 class="widget-title">Kompetenzfelder</h3>			<div class="textwidget"><ul>
<li><a target="_self" title="" href="/marketingberatung/business-development/">Business Development</a></li>
<li><a target="_self" title="" href="/marketingberatung/employer-branding/">Employer Branding</a></li>
<li><a target="_self" title="" href="/marketingberatung/markenfuehrung/">Markenführung</a></li>
<li><a target="_self" title="" href="/marketingberatung/online-strategie/">Online Marketing</a></li>
<li><a target="_self" title="" href="/marketingberatung/marketingstrategie/">Marketingstrategie</a></li>
<li><a target="_self" title="" href="/marktforschung/">Marktforschung</a></li>
<li><a target="_self" title="" href="/marketingberatung/online-strategie/">Webentwicklung</a></li>
<li><a target="_self" title="" href="/marketingtrainings/kongresse/">Kongresse</a></li>
<li><a target="_self" title="INSIDE MARKETING" href="/inside-marketing/">INSIDE MARKETING</a></li></ul></div>
		</aside>			
							<aside id="text-X1" class="widget widget_text"><h3 class="widget-title">Kontakt</h3>			<div class="textwidget"><p >DIM Deutsches Institut für Marketing GmbH<br>Hohenstaufenring 43-45<br>D-50674 Köln
</p>
<p >Tel.: +49 (0)221 - 99 555 10 - 0</p>
<ul><li><a title="Impressum" href="impressum/">Impressum</a></li><li><a title="AGB" href="agb/">AGB</a></li><li><a title="Datenschutz" href="datenschutz/">Datenschutz</a></li></ul>



<div class="dim-social-links">
	<p>
		<a href="https://www.facebook.com/marketinginstitut/" target=_blank"><span class="essb_icon essb_icon_facebook"></span></a>
		<a href="https://twitter.com/dimmarketing/" target=_blank"><span class="essb_icon essb_icon_twitter"></span></a>
		<a href="https://www.xing.com/companies/deutschesinstitutf%252525C3%2525259Crmarketing/about" target=_blank"><span class="essb_icon essb_icon_xing"></span></a>
		<a href="https://plus.google.com/+MarketinginstitutBiz" target=_blank"><span class="essb_icon essb_icon_google"></span></a>
		<a href="https://www.youtube.com/user/Marketinginstitut" target=_blank"><span class="essb_icon essb_icon_youtube"></span></a>

		<a title="Blog Feed" class="blog-feed2" href="/blog/feed/" target="_blank"><span class="icon2"></span></a>
	</p>
</div>
</div>
		</aside>			
		</div><!-- #footer-widgets -->
		
		<div class="clearboth"></div>

	</footer><!-- #colophon -->

	</div><!-- cont-02 -->
	
	<div id="cont-01-hc2">
		<div id="cont-01-hc2-01">
			<div class="cont-01-border" id="cont-01-bottom">
				<img src="/fileadmin/templates/dim/v1/hint_01_bottom.gif" alt="" />
			</div>
		</div>
	</div>

</div><!-- cont-01 -->
	
<div id="essb-postbar" class="essb-postbar"><div class="essb-postbar-progress-container"><span class="essb-postbar-progress-bar"></span></div><div class="essb-postbar-container"><div class="essb-postbar-prev-post"><a href="https://www.marketinginstitut.biz/blog/youtube-bundesliga/"><i class="essb_icon_prev"></i></a><div class="essb_prev_post"><div class="essb_prev_post_info"><div class="essb-postbar-close-postpopup essb-postbar-close-prev">X</div><a href="https://www.marketinginstitut.biz/blog/youtube-bundesliga/"><span class="essb_title"><span class="essb_tcategory">Die YouTube-Bundesliga – Eine etwas andere Tabelle&hellip;</span><span class="essb_category">Allgemein</span><span class="essb_tdesc">Die Fußball-Bundesliga findet auch auf YouTube statt. Wer führt hier die Tabelle der meisten Abonnenten an? Über wie viele Aufrufe verfügt der Kan&hellip;</span></span></a></div></div></div><div class="essb-postbar-titleholder"><h2>Live-Webinar zum Thema &quot;Brand Awareness - Markenbekanntheit messen&quot;</h2><span class="essb-postbar-author">von Bastian Foerster</span></div><div class="essb-postbar-right"><div class="essb-posbar-icons-container"><span class="essb-postbar-totalshares"><i class="essb_icon_share"></i><span class="essb-postbar-number"><span class="essb-total " data-network-list="facebook,twitter,google,xing,linkedin,pinterest" data-url="https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/" data-full-number="false" data-post="480757" ><span class="essb-total-value essb-block"></span></span></span></span><span class="essb-postbar-time"><i class="essb_icon_clock"></i><span class="essb-postbar-number">1 min</span></span></div><div class="essb-postbar-buttons"><div class="essb_links essb_counters essb_displayed_postbar essb_share essb_template_tiny-retina essb_202176218 print-no" id="essb_displayed_postbar_202176218" data-essb-postid="480757" data-essb-position="postbar" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="inside" data-essb-url="https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/" data-essb-twitter-url="https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/" data-essb-instance="202176218"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="inside"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/&t=Live-Webinar+zum+Thema+%22Brand+Awareness+-+Markenbekanntheit+messen%22&redirect_uri=https://www.marketinginstitut.biz/blog?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/&t=Live-Webinar+zum+Thema+%22Brand+Awareness+-+Markenbekanntheit+messen%22&redirect_uri=https://www.marketinginstitut.biz/blog?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;202176218&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Live-Webinar+zum+Thema+%22Brand+Awareness+-+Markenbekanntheit+messen%22&amp;url=https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/&amp;counturl=https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/&#39;,&#39;twitter&#39;,&#39;202176218&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/&#39;,&#39;google&#39;,&#39;202176218&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/" title="" onclick="essb_window(&#39;https://www.xing.com/social_plugins/share?h=1;url=https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/&#39;,&#39;xing&#39;,&#39;202176218&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Live-Webinar+zum+Thema+%22Brand+Awareness+-+Markenbekanntheit+messen%22&amp;url=https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Live-Webinar+zum+Thema+%22Brand+Awareness+-+Markenbekanntheit+messen%22&amp;url=https://www.marketinginstitut.biz/blog/brand-awareness-e-learningkit/&#39;,&#39;linkedin&#39;,&#39;202176218&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;202176218&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name"></span></a></li></ul></div></div></div></div></div><div id="popup-box-gfcr-1" class="popupally-overlay-gfcr-1 popup-click-close-trigger-1"><div class="popupally-outer-gfcr-1"><div class="popupally-inner-gfcr-1"><div class="popupally-center-gfcr"><div class="desc-gfcr"><div class="headline">Hallo!</div></div><div class="logo-row-gfcr"><div class="clear-gfcr"></div><img class="logo-img-gfcr" src="/blog/wp-content/uploads/2016/05/mb_popa_87x130.jpg" alt=""><div class="logo-text-gfcr"><div style="text-align:center">
Schön dass Sie da waren. 
Wir hoffen, dass Sie unser Blog und unsere Marketingthemen interessiert haben. 
Doch womit beschäftigen Sie sich noch, was interessiert Sie? 
Mit welchen Themen setzen Sie sich gerade auseinander und wofür suchen Sie noch Input? 
Unser Content Team ist ganz gespannt. Welche Themen möchten Sie bei uns finden?
</div></div><div class="clear-gfcr"></div></div><form action="https://www.abc.rtda/admin/sendform.php" popupally-popup="1" class="popupally-signup-form-ishdye content-gfcr" method="post"><input type="hidden" name="source" value="dm-blog-ext-form1"/><input type="hidden" name="format" value="blog.marketinginstitut.biz_ext1"/><input type="hidden" name="name" value=""/><input type="hidden" name="n2" value=""/><input type="text" name="nachricht" class="field-gfcr" placeholder="Bitte geben Sie hier Ihre Nachricht ein..."/><input type="email"  name="email" class="field-gfcr" placeholder="Bitte geben Sie hier Ihre E-Mail-Adresse ein..."/><input type="submit" class="popupally-form-submit submit-gfcr" value="Absenden" /></form><div class="privacy-gfcr"><div id="dm-popup-mafo1"><form name="subscribeform" id="subscribeform" action="/dimadmin/sendform.php" method="post"><input type="hidden" name="source" value="dm-blog-ext-form1" /><input type="hidden" value="blog.marketinginstitut.biz_ext1" name="format" /><textarea class="text nachricht" name="thcirhcan" id="thcirhcan" placeholder="Bitte geben Sie hier Ihre Nachricht ein&hellip;"></textarea><input class="text name" type="text" name="eman" value="" maxlength="100" style="" placeholder="Bitte geben Sie hier Ihren Namen ein&hellip;" /><input class="text email" type="text" name="liame" value="" id="liame" maxlength="100" placeholder="Bitte geben Sie hier Ihre E-Mail-Adresse ein&hellip;" /><div class="cap"><img src="/dimadmin/captcha/images/secimg_4.png" alt="" /><input type="hidden" name="cap" value="cap1_3" /><div class="captext"><div>Bitte geben Sie hier den Code auf dem Bild ein:</div><input class="text cap" type="text" name="ahctpac" value="" id="ahctpac" maxlength="4" placeholder="" /></div></div><input class="button" name="sbmbt"  value="Absenden" type="submit" /></form></div><div class="privacy-sxzw">Vielen Dank!</div></div></div></div><div title="Close" class="popupally-close-gfcr popup-click-close-trigger-1"></div></div></div><div id="popup-box-gfcr-2" class="popupally-overlay-gfcr-2 popup-click-close-trigger-2"><div class="popupally-outer-gfcr-2"><div class="popupally-inner-gfcr-2"><div class="popupally-center-gfcr"><div class="desc-gfcr"></div><div class="logo-row-gfcr"><div class="clear-gfcr"></div><img class="logo-img-gfcr" src="/blog/wp-content/uploads/2016/05/mb_popa_87x130.jpg" alt=""><div class="logo-text-gfcr"><div class="desc-sxzw customizable-color-text-2" style="display: block; color: rgb(68, 68, 68); text-align:center;">Wie es aussieht, hat Sie<br />unsere Webseite interessiert.</div><div style="text-align:center">
Möchten Sie nichts mehr verpassen?<br />Gerne senden wir Ihnen unseren Newsletter zu!</div></div><div class="clear-gfcr"></div></div><form action="https://009.frnl.de/box.php" popupally-popup="2" class="popupally-signup-form-ishdye content-gfcr" method="post"><input type="hidden" name="funcml" value="add"/><input type="hidden" name="p" value="411"/><input type="hidden" name="nlbox[1]" value="1078"/><input type="hidden" name="field[2612,0]" value="blog.marketinginstitut.biz"/><input type="text" name="name" class="field-gfcr" placeholder="Bitte geben Sie hier Ihren Vor- und Nachnamen ein..."/><input type="email"  name="email" class="field-gfcr" placeholder="Bitte geben Sie hier Ihre E-Mail-Adresse ein..."/><input type="submit" class="popupally-form-submit submit-gfcr" value="Newsletter abonnieren" /></form><div class="privacy-gfcr"><div class="privacy-sxzw">
	Wir senden Ihnen eine Mail zu, in der Sie bitte Ihre Anmeldung bestätigen.<br />Folgen Sie dem Link in der Mail, damit wir Sie in unseren Verteiler aufnehmen können.</div></div></div></div><div title="Close" class="popupally-close-gfcr popup-click-close-trigger-2"></div></div></div><link rel='stylesheet' id='fac-fa-css'  href='https://www.marketinginstitut.biz/blog/wp-content/plugins/agp-font-awesome-collection/vendor/agp/agp-fontawesome/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":""};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.marketinginstitut.biz/blog/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sociali18n = {"commentReplyTitle":"Schreibe eine Antwort"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.marketinginstitut.biz/blog/wp-content/plugins/social/assets/social.js?ver=3.1.1'></script>
<script type='text/javascript' async='async' src='https://www.marketinginstitut.biz/blog/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript' async='async' src='https://www.marketinginstitut.biz/blog/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpss_options = {"url":"https:\/\/www.marketinginstitut.biz\/blog\/wp-admin\/admin-ajax.php","nonce":"2a2a506d87","ajaxurl":"https:\/\/www.marketinginstitut.biz\/blog\/wp-admin\/admin-ajax.php?action=wp-search-suggest&_wpnonce=9731de9348"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.marketinginstitut.biz/blog/wp-content/plugins/wp-search-suggest/js/wpss-search-suggest.js?ver=2.1.0'></script>
<script type='text/javascript' async='async' src='https://www.marketinginstitut.biz/blog/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' async='async' src='https://www.marketinginstitut.biz/blog/wp-content/themes/dim-blog/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' async='async' src='https://www.marketinginstitut.biz/blog/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' async='async' src='https://www.marketinginstitut.biz/blog/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript' async='async' src='https://www.marketinginstitut.biz/blog/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.marketinginstitut.biz/blog/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.marketinginstitut.biz/blog/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-display-methods.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.marketinginstitut.biz/blog/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons-total.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (typeof(essb_abtesting_logger) != "undefined") { essb_abtesting_logger(oService, instance_post_id, oInstance); } var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } if (typeof(after_share_easyoptin) != "undefined") { essb_toggle_subscribe(after_share_easyoptin); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };var essb_ga_tracking = function(oService, oPosition, oURL) { var essb_ga_type = essb_settings.essb3_ga_mode; if ( 'ga' in window && window.ga !== undefined && typeof window.ga === 'function' ) { if (essb_ga_type == "extended") { ga('send', 'event', 'social', oService + ' ' + oPosition, oURL); } else { ga('send', 'event', 'social', oService, oURL); } } };</script>

<!-- Powered by Whitelist IP For Limit Login Attempts | URL: http://club.orbisius.com/products/wordpress-plugins/whitelist-ip-for-limit-login-attempts/ -->

<!-- FOOTER DIM-Blog-Plgn -->

<script type="text/javascript" src="/fileadmin/templates/dim/v1/script01.js?ver=0.1"></script>
<script type="text/javascript" src="/fileadmin/templates/dim/v1/responsive.js?ver=0.1"></script>
<!-- FOOTER DIM-Blog-Plgn ENDE -->

	<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300italic,300,400italic,700,700italic' rel='stylesheet' type='text/css' />


<!-- ########## -->
<script type="text/javascript">window.cookieconsent_options = {"message":"Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen f&uuml;r soziale Medien anbieten zu k&ouml;nnen und die Zugriffe auf unsere Website zu analysieren. Au&szlig;erdem geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner f&uuml;r soziale Medien, Werbung und Analysen weiter.","dismiss":"Ich habe dies verstanden!","learnMore":"Mehr Infos","link":"https://www.marketinginstitut.biz/datenschutz/","theme":"dark-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- ########## -->

<!-- Google Code fuer ein Remarketing-Tag -->
<script type="text/javascript">var google_conversion_id = 1070847663; var google_custom_params = window.google_tag_params; var google_remarketing_only = true; </script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1070847663/?value=0&amp;guid=ON&amp;script=0" /></div></noscript>
<!-- Google Code fuer ein Remarketing-Tag ENDE -->

</body>
</html>